Il tuo carrello è vuoto
Cod.
DGS-3130-30TS/SI
24 X 10/100/1000BASE-T PORTS - DGS-3130-30TS/SI
DGS-3130-30TS, Gestito, L3, Gigabit Ethernet
Descrizione
D-Link DGS-3130-30TS. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 16384 voci, Capacità di commutazione: 168 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE.... Connettore di alimentazione: AC-in jack
Scheda tecnica
Caratteristiche principali
Supporto Power over Ethernet (PoE)
No
Tipo interruttore
Gestito
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Dimensioni tavola MAC
16384 voci
Lista di controllo accesso (ACL)
Sì
Ampiezza del cartone da spedizione
19,8 cm
Altezza del cartone da spedizione
42 cm
Impilabile
Sì
Dissipazione del calore
104,65 BTU/h
tasso di inoltro
125 Mpps
Livello del commutatore
L3
Mirroring della porta
Sì
Apertura albero di protocollo
Sì
Supporto multicast
Sì
Ispezione ARP
Sì
Protezione/Filtro BPDU
Sì
Peso netto del cartone di spedizione
8,94 kg
Number of cartons per pallet (air)
48
Pallet height (air)
181,5 cm
Number of cartons per pallet (sea)
48
Pallet height (sea)
181,5 cm
Buffer di memoria di pacchetto
2 MB
Funzione IGMP snooping
Sì
Numero di VLA
4000
Stacking virtuale (unità)
32
Numero di code
8
Protezione contro i loop back
Sì
Algoritmi di pianificazione di coda
SP,WRR+SP,Weighted Round Robin (WRR)
Protocollo di routing
RIP
Ingresso della Lista di controllo degli accessi (ACL)
2048
Funzioni multicast
Controllable multicast
Protocollo di ridondanza del router virtuale (VRRP)
Sì
Tensione di ingresso AC
100 - 240 V
Quantità porte USB 2.0
1
Standard di rete
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3x
Larghezza
440 mm
Protezione della password
Sì
Indicatori LED
Sì
Frequenza di ingresso AC
50 - 60 Hz
Ampiezza del pallet
120 cm
Numero di ventole
1 ventola(e)
Tecnologia Ethernet su cavi in rame
10BASE-T,10GBASE-T,100BASE-TX,1000BASE-T
Intervallo temperatura di funzionamento
0 - 50 °C
Range di umidità di funzionamento
10 - 90%
Larghezza imballo
388 mm
Altezza imballo
90 mm
Peso
2,98 kg
Dettagli prodotto
Supporto Jumbo Frames
Sì
Quantità di porte RJ-45
24
Capacità di commutazione
168 Gbit/s
VLAN support
Sì
Quantità di cartone da spedizione
2 pezzo(i)
Lunghezza del cartone da spedizione
52,4 cm
Tempo medio tra guasti (MTBF)
900546 h
Supporto qualità del servizio (QoS)
Sì
Supporto 10G
Sì
Supporto controllo flusso
Sì
Quantità di slot del modulo SFP+
4
Raggruppamento link
Sì
Supporto SSH/SSL
Sì
Caratteristiche DHCP
DHCP server,DHCP snooping,DHCP relay,DHCP client
Caratteristiche della LAN virtuale
Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN
Peso lordo del cartone di spedizione
9,75 kg
Pallet gross weight (air)
486 kg
Quantity per pallet (air)
96 pezzo(i)
Pallet gross weight (sea)
486 kg
Quantity per pallet (sea)
96 pezzo(i)
Connettore di alimentazione
AC-in jack
Supporto MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156
Blocco Head-of-line (HOL)
Sì
Impilamento fisico (unità)
9
Registro evento di sistema
Sì
Autenticazione
VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Prevenzione attacco DoS
Sì
Supporto Redundant power supply (RPS)
Sì
Uscita della Lista di controllo degli accessi (ACL)
512
Protezione della root
Sì
Protocollo di registrazione GARP VLAN (GVRP)
Sì
Telnet
Sì
Consumo energetico (max)
30,76 W
Algoritmi di sicurezza supportati
SNMP,SNMPv3,SSH-2,SSL/TLS
Gestione web-based
Sì
Profondità
250 mm
Altezza
44 mm
Emissione acustica
52,5 dB
Certificazione
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
Lunghezza del pallet
110 cm
Connettore a fibra ottica
SFP+
Colore del prodotto
Nero, Grigio
Intervallo di temperatura
-40 - 70 °C
Umidità
5 - 90%
Profondità imballo
506 mm
Peso dell'imballo
4,47 kg