Il tuo carrello è vuoto
Cod.
DGS-1250-52X
48-PORT SMART MANAGED SWITCH WITH 4X 10G SFP - DGS-1250-52X
Gestito, L3, Gigabit Ethernet
Descrizione
D-Link DGS-1250-52X. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 48, Console port: RJ-45. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 176 Gbit/s. Standard di rete: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE...
Scheda tecnica
Caratteristiche principali
Supporto Power over Ethernet (PoE)
No
Frame Jumbo
12000
Quantità di porte RJ-45
48
Capacità di commutazione
176 Gbit/s
VLAN support
Sì
Quantità di cartone da spedizione
5 pezzo(i)
Lunghezza del cartone da spedizione
58,5 cm
Tempo medio tra guasti (MTBF)
589984,72 h
Dissipazione del calore
174,592 BTU/h
Supporto 10G
Sì
Supporto controllo flusso
Sì
Quantità di slot del modulo SFP+
4
Raggruppamento link
Sì
Numero di instradamenti statici
124
Caratteristiche DHCP
DHCP client,DHCP server,DHCP snooping
Caratteristiche della LAN virtuale
Voice VLAN
Tecnologia delle fibre dei cavi elettrici
100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE‑LX,1000BASE‑SX,1000BASE‑ZX
Peso netto del cartone di spedizione
18,3 kg
Number of cartons per pallet (air)
16
Pallet height (air)
167,1 cm
Number of cartons per pallet (sea)
16
Pallet height (sea)
167,1 cm
Supporto MIB
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650
Blocco Head-of-line (HOL)
Sì
Controllo Broadcast storm
Sì
Tipo memoria
DDR3-SDRAM
Protezione contro i loop back
Sì
Configurazione dei parametri di localizzazione (CLI)
Sì
Instradamento statico
Sì
Consumo energetico (max)
51,2 W
Standard di rete
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Larghezza
440 mm
RAM installata
2048 MB
Indicatori LED
Attività, Collegamento, Potenza, Velocità
Frequenza di ingresso AC
50/60 Hz
Ampiezza del pallet
120 cm
Auto MDI/MDI-X
Sì
Colore del prodotto
Nero
Intervallo di temperatura
-20 - 70 °C
Umidità
0 - 95%
Profondità imballo
565 mm
Peso dell'imballo
4,28 kg
Dettagli prodotto
Supporto Jumbo Frames
Sì
Tipo interruttore
Gestito
Tipo di porte RJ-45
Gigabit Ethernet (10/100/1000)
Dimensioni tavola MAC
32000 voci
Lista di controllo accesso (ACL)
Sì
Ampiezza del cartone da spedizione
47,8 cm
Altezza del cartone da spedizione
38,4 cm
Supporto qualità del servizio (QoS)
Sì
Fonte di alimentazione inclusa
Sì
tasso di inoltro
130,95 Mpps
Livello del commutatore
L3
Console port
RJ-45
Apertura albero di protocollo
Sì
Supporto multicast
Sì
Ispezione ARP
Sì
Compatibilità elettromagnetica
CE A, VCCI A, FCC A, IC, BSMI
Peso lordo del cartone di spedizione
22,8 kg
Pallet gross weight (air)
382,7 kg
Quantity per pallet (air)
80 pezzo(i)
Pallet gross weight (sea)
382,7 kg
Quantity per pallet (sea)
80 pezzo(i)
Buffer di memoria di pacchetto
16 MB
Funzione IGMP snooping
Sì
Numero di VLA
4094
Registro evento di sistema
Sì
Regole della Lista di Controllo Accessi (ACL)
768
Funzione IP-MAC-Port binding
Sì
Algoritmi di pianificazione di coda
Weighted Round Robin (WRR)
Tensione di ingresso AC
100 - 240 V
Algoritmi di sicurezza supportati
EAP,LEAP,MD5,PEAP,SSH,SSL/TLS,TTLS
Gestione web-based
Sì
Profondità
210 mm
Altezza
44 mm
Emissione acustica
50,7 dB
Certificazione
CB, UL, BSMI, CCC
Lunghezza del pallet
110 cm
Memoria flash
64 MB
Intervallo temperatura di funzionamento
-5 - 50 °C
Range di umidità di funzionamento
0 - 95%
Larghezza imballo
351 mm
Altezza imballo
91 mm
Peso
3,01 kg